<!DOCTYPE html>
<html lang="en">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>অর্থনীতির খারাপ অবস্থা স্বীকার করলেন অর্থমন্ত্রী | Daily Amar Sangbad</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
 <!--- Core -->
	<script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        
          ga('create', 'UA-57980241-1', 'auto');
          ga('send', 'pageview');
        
        </script>
        
        
	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
		_atrk_opts = { atrk_acct:"StKwo1IWx810uG", domain:"amar-sangbad.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=StKwo1IWx810uG" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->
	
	<meta property="fb:pages" content="1410115595911205" />
	    
    
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2237738860353422",
          enable_page_level_ads: true
     });
</script>
  
  <meta name="google-site-verification" content="3gjim6tCQcLtShZFWpVBjuWkmvTXYDaqZaDJdnhLQOg" />
  
  
  
  <!--<script type="text/javascript" src="//services.bilsyndication.com/adv1/?d=1053" defer="" async=""></script><script> var vitag = vitag || {};</script>
  
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cmnews-amar-sangbad/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> -->
	
<!-- Core End -->

<!-- Styles -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.0/css/bootstrap.min.css">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
<link rel="stylesheet" type="text/css" href="/newdesign/style.css?ver=1.1">
<!-- End Styles -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.0/js/bootstrap.min.js"></script>
<script src="/newdesign/js/lazyload.js"></script>


<style>
.main-header{
    background:white;
}
.navbar{
    background:#0072bc;
    min-height:32px !important
}
a {
    color:black;
}
.navbar-nav>li>a{
color:white! important;
padding-top:5px !important; 
padding-bottom:5px !important;
}

.navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav> .open>a:hover, .navbar-default .navbar-nav> .open>a:focus, .navbar-default .navbar-nav>.open>a:hover, .dropdown-menu>li>a:hover {
    background-color: #231f20! important;
    border-bottom: 2px solid red! important;
	color:white! important;
}
.navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>li>a:hover {
    background-color: #231f20! important;
    border-bottom: 2px solid red! important;
}


.navbar-default{
    margin-bottom:0px;
}
.navbar-default .navbar-nav>.active>a{
   background-color:#231f20;
   border-bottom: 2px solid red;
}
.navbar{
    border-radius:0px;
}

.topn .details{
    padding: 10px 10px;
}

.toprightm .media{
    margin-bottom: 0px ! important;
    margin-top:0px ! important;
    background: white ! important;
    padding: 10px 8px ! important;
    border-bottom: 1px dashed #ccc ! important;
}

.fb-live .single-block .media {
    padding: 8px 0;
}


#main-content section .container{
    max-width:1280px;
}
.logo img{
    width:270px;
    padding: 10px 0px 4px 0px;
}

.topdate{
    font-size: 16px;
}
.details h3 {
    margin-top: 3px;
    font-size: 18px;
}

.category .single-cat-height {
    height: 470px;
}

.footer_new {
    width: 100%;
    overflow: hidden;
}
.footer_top {
    width: 100%;
    overflow: hidden;
    background: #f1f1f1;
    padding: 10px 0;
}
.footer_new .wrapper {
    margin: 0 auto;
    max-width: 1048px;
}

.ui-widget.ui-widget-content{
    width:100%;
}
.news-source-by {
    float: left;
    font-size: 15px;
    color: #133b5a;
    line-height: 18px;
    margin-top: 5px;
}
.footer-menu-s{
    list-style-type:none;
}
.footer-menu-s li {
    border-right: 2px solid #2f2f2b;
    display: inline-block;
    padding: 2px 4px 0px 0px;
}
.footer-menu-s li:last-child{
    border-right:none;
}
.epaper {
    background:red;
    padding:5px;
    border-radius:6px;
    color:white;
    position:relative! important;
    z-index:9999999! important;
    
}
.meta a{
   color: #1d8498 ! important;
}
.deshjure .media a {
    font-size:1em;
}
.jagoTab2 .tab-content ul.media-list {
    padding-left: 3px;
}
.ui-datepicker, .ui-widget select {
    font-family:SolaimanLipi! important;
}

.jibonjapon a, .jibonjapon p{
    color:white! important;
}
.sportscatshape:after{
    
   border-bottom: 7px solid transparent;
    border-left: 12px solid #f5f5f5;
    border-top: 6px solid transparent;
    top: 47px;
    content: "";
    height: 0;
    left: 10px;
    position: absolute;
    width: 0;
    z-index: 1;
    
}

.sportscatshape:before{
    border-bottom: 7px solid transparent;
    border-right: 12px solid #f5f5f5;
    border-top: 6px solid transparent;
    top: 47px;
    content: "";
    height: 0;
    right: 10px;
    position: absolute;
    width: 0;
    z-index: 1;
}

.interv:before{
    border-bottom: 7px solid transparent;
    border-right: 12px solid #f5f5f5;
    border-top: 6px solid transparent;
    top: 39px;
    content: "";
    height: 0;
    right: 10px;
    position: absolute;
    width: 0;
    z-index: 1;
}
.interv:after{
    
   border-bottom: 7px solid transparent;
    border-left: 12px solid #f5f5f5;
    border-top: 6px solid transparent;
    top: 39px;
    content: "";
    height: 0;
    left: 10px;
    position: absolute;
    width: 0;
    z-index: 1;
}

.wp-pagenavi span.pages, span.extend{
    display:none;
}
.wp-pagenavi a, .wp-pagenavi span {
    padding: 2px 12px! important;
    color:#0073bc;
}
.wp-pagenavi span.current{
    background: #0073bc;
    color: white;
}

/** Responsive **/
@media only screen and (max-width: 767px) {
    .topn{
        height:300px! important;
    }
    .topn .meta{
        display:none;
    }
    .topdate{
        font-size:13px;
    }
    
   .toprightm{
      margin-top: 66px; 
   } 
    .mside{
        width:50%;
        height:191px;
    }
    .mside .meta{
        display:none;
    }
    .mside:nth-child(odd){
        float:left;
    }
    .mside:nth-child(even){
        float:right;
    }
    .single-block h4 {
    font-size: 0.80em;
    line-height: 21px;
    }
    
    .social-top, .jagoTab2 .tab-content ul.media-list .media .media-left img {
    display: none;
    }
    .jagoTab2 .tab-content ul.media-list {
    padding-left: 5px;
   }
   
   .deshjure .col-sm-3 .single-block, .national .col-sm-3 .single-block {
    min-height: 217px!important;
    height: auto!important;
    max-height: 410px!important;
   }
   .catimg.topb{
       display:none;
   }
    
}
</style>   
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2237738860353422",
          enable_page_level_ads: true
     });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cdc2eee89594201"></script>
  

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.dailyamarsangbad.com/163011/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%b8/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="অর্থনীতির খারাপ অবস্থা স্বীকার করলেন অর্থমন্ত্রী" />
<meta property="og:description" content="দেশের বিদ্যমান অর্থনীতির বাস্তবতা স্বীকার করলেন অর্থমন্ত্রী আ হ ম মস্তফা কামাল। এ প্রসঙ্গে তিনি বলেছেন, অর্থনীতি এখন খারাপ অবস্থায় রয়েছে। শুধু বাংলাদেশে নয়, সারাবিশ্বেই। ১৯৯৭ সালেও বিশ্বব্যাপী অর্থনীতির অবস্থা খারাপ ছিলো। এরপর ২০০৯ সালে দ্বিতীয় দফায় খারাপ অবস্থার সৃষ্টি হয়। কিন্তু প্রধানমন্ত্রীর দূরদৃষ্টির কারণে সেই অবস্থান থেকে উত্তোরণ সম্ভব হয়েছে। দেশের অর্থনীতির মজবুত ভিত &hellip;" />
<meta property="og:url" content="http://www.dailyamarsangbad.com/163011/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%b8/" />
<meta property="og:site_name" content="Daily Amar Sangbad" />
<meta property="article:tag" content="অর্থমন্ত্রী" />
<meta property="article:section" content="অর্থ-বাণিজ্য" />
<meta property="article:published_time" content="2020-02-06T19:47:48+00:00" />
<meta property="og:image" content="http://www.dailyamarsangbad.com/wp-content/uploads/2019/12/kamal-1.jpg" />
<meta property="og:image:width" content="664" />
<meta property="og:image:height" content="372" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="দেশের বিদ্যমান অর্থনীতির বাস্তবতা স্বীকার করলেন অর্থমন্ত্রী আ হ ম মস্তফা কামাল। এ প্রসঙ্গে তিনি বলেছেন, অর্থনীতি এখন খারাপ অবস্থায় রয়েছে। শুধু বাংলাদেশে নয়, সারাবিশ্বেই। ১৯৯৭ সালেও বিশ্বব্যাপী অর্থনীতির অবস্থা খারাপ ছিলো। এরপর ২০০৯ সালে দ্বিতীয় দফায় খারাপ অবস্থার সৃষ্টি হয়। কিন্তু প্রধানমন্ত্রীর দূরদৃষ্টির কারণে সেই অবস্থান থেকে উত্তোরণ সম্ভব হয়েছে। দেশের অর্থনীতির মজবুত ভিত [&hellip;]" />
<meta name="twitter:title" content="অর্থনীতির খারাপ অবস্থা স্বীকার করলেন অর্থমন্ত্রী" />
<meta name="twitter:image" content="http://www.dailyamarsangbad.com/wp-content/uploads/2019/12/kamal-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.dailyamarsangbad.com/#website","url":"http://www.dailyamarsangbad.com/","name":"Daily Amar Sangbad","description":"Popular bangla news portal in Bangladesh","potentialAction":{"@type":"SearchAction","target":"http://www.dailyamarsangbad.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.dailyamarsangbad.com/163011/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%b8/#primaryimage","url":"http://www.dailyamarsangbad.com/wp-content/uploads/2019/12/kamal-1.jpg","width":664,"height":372},{"@type":"WebPage","@id":"http://www.dailyamarsangbad.com/163011/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%b8/#webpage","url":"http://www.dailyamarsangbad.com/163011/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%b8/","inLanguage":"en-US","name":"\u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0996\u09be\u09b0\u09be\u09aa \u0985\u09ac\u09b8\u09cd\u09a5\u09be \u09b8\u09cd\u09ac\u09c0\u0995\u09be\u09b0 \u0995\u09b0\u09b2\u09c7\u09a8 \u0985\u09b0\u09cd\u09a5\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0","isPartOf":{"@id":"http://www.dailyamarsangbad.com/#website"},"primaryImageOfPage":{"@id":"http://www.dailyamarsangbad.com/163011/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%b8/#primaryimage"},"datePublished":"2020-02-06T19:47:48+00:00","dateModified":"2020-02-06T19:47:48+00:00","author":{"@id":"http://www.dailyamarsangbad.com/#/schema/person/946d90bee12600597e831355628b1f4c"}},{"@type":["Person"],"@id":"http://www.dailyamarsangbad.com/#/schema/person/946d90bee12600597e831355628b1f4c","name":"ariful","image":{"@type":"ImageObject","@id":"http://www.dailyamarsangbad.com/#authorlogo","url":"http://2.gravatar.com/avatar/2959076dccb15a2bc90aae0718a641ae?s=96&d=mm&r=g","caption":"ariful"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Amar Sangbad &raquo; Feed" href="http://www.dailyamarsangbad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Amar Sangbad &raquo; Comments Feed" href="http://www.dailyamarsangbad.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dailyamarsangbad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.dailyamarsangbad.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.dailyamarsangbad.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.dailyamarsangbad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dailyamarsangbad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dailyamarsangbad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.dailyamarsangbad.com/?p=163011' />
<link rel="alternate" type="application/json+oembed" href="http://www.dailyamarsangbad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyamarsangbad.com%2F163011%2F%25e0%25a6%2585%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25aa-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a6%25be-%25e0%25a6%25b8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dailyamarsangbad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyamarsangbad.com%2F163011%2F%25e0%25a6%2585%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25aa-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a6%25be-%25e0%25a6%25b8%2F&#038;format=xml" />
			<meta property="fb:pages" content="890146757750095" />
							<meta property="ia:markup_url" content="http://www.dailyamarsangbad.com/163011/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%b8/?ia_markup=1" />
				<link rel="icon" href="http://www.dailyamarsangbad.com/wp-content/uploads/2019/12/cropped-ASIC1-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.dailyamarsangbad.com/wp-content/uploads/2019/12/cropped-ASIC1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.dailyamarsangbad.com/wp-content/uploads/2019/12/cropped-ASIC1-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.dailyamarsangbad.com/wp-content/uploads/2019/12/cropped-ASIC1-300x300.png" />
</head>
<body>
<!-- Header  --->
<header class="main-header">

<!-- Logo -->    
<div class="container">




<div class="pull-right socialtop">
<!-- START Social Network -->   
   <span class="social-top">
 <a href="https://facebook.com/dailyamarsangbad" style="color:#3b5998"><i class="fa fa-facebook"></i></a> |
  <a href="https://twitter.com/dailyamarsangbad" style="color:#00acee"><i class="fa fa-twitter"></i></a> |
  <a href="https://www.youtube.com/channel/UCMYGL9utzZ4FeQsgWiLuS_A" style="color:red"><i class="fa fa-youtube"></i></a> |
  
  <a href="https://linkdein.com/dailyamarsangbad" style="color:#0e76a8"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a> 
  |
  </span>
 <a href="https://linkdein.com/dailyamarsangbad">  নিউজলেটার
  </a> |
  <a href="https://lindein.com/dailyamarsangbad">  আর্কাইভ
  </a> |
  
  <a class="epaper" href="http://epaper.amar-sangbad.com/" target="_blank">ই-পেপার</a>
  
  
 
<!-- End Social Network -->   
</div>



<div class="row">
<div class="col-md-5 logo">
<a href="http://www.dailyamarsangbad.com">
<img src="http://www.dailyamarsangbad.com/images/logo.png"  />
</a> 

<br/>

<span class="topdate">
শুক্রবার, ০৭ ফেব্রুয়ারি, ২০২০ | ২৪ মাঘ ১৪২৬ বঙ্গাব্দ</span>

</div>



<div class="col-md-7">
 
 <!--   
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4378733213683348"
     data-ad-slot="4141969391"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
-->

</div>   
</div>
</div>
 
 




 <nav class="navbar navbar-default">
    <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <i class="fa fa-align-justify" style="color:red"></i>                       
      </button>
      
    </div>
    
    
    <div class="collapse navbar-collapse" id="myNavbar">
        
    <div class="container">
      <ul class="nav navbar-nav">
    
   <li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.dailyamarsangbad.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22 dropdown"><a href="http://www.dailyamarsangbad.com/bangladesh/" class="dropdown-toggle">বাংলাদেশ<span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.dailyamarsangbad.com/bangladesh/sara-bangla/">সারা বাংলা</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.dailyamarsangbad.com/jatio/">জাতীয়</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.dailyamarsangbad.com/government/">সরকার</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.dailyamarsangbad.com/crime/">অপরাধ</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.dailyamarsangbad.com/law-justice/">আইন ও বিচার</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.dailyamarsangbad.com/others/">বিবিধ</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.dailyamarsangbad.com/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.dailyamarsangbad.com/politics/">রাজনীতি</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10 active dropdown"><a href="http://www.dailyamarsangbad.com/economy/" class="dropdown-toggle">অর্থ-বাণিজ্য<span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.dailyamarsangbad.com/stocks/">পুঁজিবাজার</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.dailyamarsangbad.com/sports/">খেলাধুলা</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.dailyamarsangbad.com/binodon/">বিনোদন</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.dailyamarsangbad.com/mixer/">হরেক রকম</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.dailyamarsangbad.com/lifestyle/">জীবনযাপন</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34 dropdown"><a href="#" class="dropdown-toggle">অন্যান্য<span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.dailyamarsangbad.com/technology/">প্রযুক্তি</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.dailyamarsangbad.com/education/">শিক্ষা</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.dailyamarsangbad.com/feature/">ফিচার</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.dailyamarsangbad.com/probash/">প্রবাস</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.dailyamarsangbad.com/religion/">ধর্ম</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.dailyamarsangbad.com/agriculture/">কৃষি</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.dailyamarsangbad.com/special/">বিশেষ প্রতিবেদন</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.dailyamarsangbad.com/editorial/">সম্পাদকীয়</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.dailyamarsangbad.com/opinion/">মতামত</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.dailyamarsangbad.com/art/">শিল্প-সাহিত্য</a></li>
</ul>
</li>
   
      </ul>
      
      <ul class="nav navbar-nav pull-right user_nav">
                <li><a href="#" data-toggle="dropdown" id="search-dropdown" role="button" class="btn dropdown-toggle" ><i class="fa fa-search"></i></a>
         <span aria-labelledby="search-dropdown" class="dropdown-menu dropdown-menu-right">
        <form class="navbar-form" action="http://www.dailyamarsangbad.com/search" method="get">
         <div class="input-group">
        <input type="text" name="q" class="form-control" placeholder="Search">
        <div class="input-group-btn">
        <button class="btn btn-default" type="submit">
        <i class="fa fa-search"></i>
       </button>
        </div>
        </div>
        </form></span>
                </li>
        </ul>
    
    
    
    </div>
    
    
  </div>
  
  
  </div>
  
</nav>
<script type="text/javascript">
  
if (matchMedia('only screen and (min-width: 768px)').matches) {
    
     $('ul.nav li.dropdown').hover(function() {
  $(this).find('.dropdown-menu').stop(true, true).delay(50).fadeIn(50);
}, function() {
  $(this).find('.dropdown-menu').stop(true, true).delay(50).fadeOut(50);
});
 
}
  </script>


</header>
<!-- End Header -->

<main id="main-content">


<div class="row" style="background:white">
<div class="container">
    

<div class="full-div">

<!--- Ledt Side --> 
<div class="half-div q-div"> 

<img class="leftad" src="https://via.placeholder.com/300x1200" />


</div>



<!-- Middle Point -->


<!-- Load Facebook SDK for JavaScript -->
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>



<div class="half-div m-div">   
<div class="row">
    

    

<div id="site_map">
<ol class="breadcrumb">
<li>
<a href="http://www.dailyamarsangbad.com">প্রচ্ছদ</a>
</li>

<li class="child">
<a href="http://www.dailyamarsangbad.com/economy/">
অর্থ-বাণিজ্য</a>
</li>

<li class="child active">
অর্থনীতির খারাপ অবস্থা স্বীকার করলেন অর্থমন্ত্রী</li>
</ol>

<div class="clr"></div>
<hr style="border-bottom:2px solid black;border-top:0;" />


<!--
<div class="ad" style="padding: 21px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- alldlink.com Large Leaderboard 728x90 --
                <ins class="adsbygoogle"
                     style="display:inline-block;width:728px;height:90px"
                     data-ad-client="ca-pub-4378733213683348"
                     data-ad-slot="6591100064"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                
</div>-->



</div>
    

    
<div class="col-md-8" id="dtail">


<div class="right_title">
    
<h1 style='color: red;font-size:17px;'>বছর শেষে উত্তরণের আশাবাদ   </h1>
<h1 class="title"> অর্থনীতির খারাপ অবস্থা স্বীকার করলেন অর্থমন্ত্রী </h1>


<div class="news-source"><i class="fa fa-user" aria-hidden="true"></i> প্রিন্ট সংস্করণ॥অর্থনৈতিক প্রতিবেদক &nbsp;&nbsp;|&nbsp;&nbsp; <i class="fa fa-clock-o" aria-hidden="true"></i> ০১:৪৭, ফেব্রুয়ারি ০৭, ২০২০ </div>

  <div class="shares">
  <div class="fb-save" 
    data-uri="http://www.dailyamarsangbad.com/163011/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%b8/" data-size="large">
  </div>  <div class="addthis_inline_share_toolbox_0qse"></div>
</div>
  

<img style="margin-top:2px" src="http://www.dailyamarsangbad.com/wp-content/uploads/2019/12/kamal-1.jpg" />


</div>


<p style="text-align:justify">
<p>দেশের বিদ্যমান অর্থনীতির বাস্তবতা স্বীকার করলেন অর্থমন্ত্রী আ হ ম মস্তফা কামাল। এ প্রসঙ্গে তিনি বলেছেন, অর্থনীতি এখন খারাপ অবস্থায় রয়েছে। শুধু বাংলাদেশে নয়, সারাবিশ্বেই। ১৯৯৭ সালেও বিশ্বব্যাপী অর্থনীতির অবস্থা খারাপ ছিলো।</p>
<p>এরপর ২০০৯ সালে দ্বিতীয় দফায় খারাপ অবস্থার সৃষ্টি হয়। কিন্তু প্রধানমন্ত্রীর দূরদৃষ্টির কারণে সেই অবস্থান থেকে উত্তোরণ সম্ভব হয়েছে। দেশের অর্থনীতির মজবুত ভিত গড়ে উঠেছে।</p>
<div style="height: 60px; width: 100%; overflow: hidden; float: left; margin-bottom: 30px;">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newsshomoy3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4378733213683348"
     data-ad-slot="4141969391"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
			
 <br/>
 <h1>
  <a href="https://www.dainikalorprotidin.com/view-page/?url=https://www.somajerkonthosor24.com" target="_blank">
<svg style="fill: #00aecd;position: absolute;width: 20px;height: 20px;right:0" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 15 15"><path d="M7.5,1.5a6,6,0,1,0,0,12a6,6,0,1,0,0,-12m0,1a5,5,0,1,1,0,10a5,5,0,1,1,0,-10ZM6.625,11l1.75,0l0,-4.5l-1.75,0ZM7.5,3.75a1,1,0,1,0,0,2a1,1,0,1,0,0,-2Z"></path></svg>
<img src="https://www.dainikalorprotidin.com/result/online-earning.jpg" style="width:100%;height:100px;" border="0" />
</a>
</h1>

<p>এ কারণেই গত ১০ বছরে বাংলাদেশের অর্থনীতি সারাবিশ্বে রোল মডেল হয়েছে। তবে এখন অর্থনীতি কিছুটা খারাপের দিকে থাকলেও বছর শেষে এ অবস্থার উত্তরণ ঘটবে। সে লক্ষ্যেই কাজ করছে সরকার।</p>
<p>গতকাল বৃহস্পতিবার বাংলাদেশ ডেভেলপমেন্ট ব্যাংক লিমিটেডের (বিডিবিএল) ‘ব্রাঞ্চ ম্যানেজারদের বার্ষিক কার্যক্রম প্রণয়ন সম্মেলন ২০২০’-এ যোগ দিয়ে এমন মন্তব্য করলেন অর্থমন্ত্রী। সম্মেলনের উদ্বোধনী অনুষ্ঠানে তিনি প্রধান অতিথির বক্তব্য রাখছিলেন।</p>
<p>রাজধানীর মতিঝিলে ব্যাংকটির প্রধান কার্যালয়ে এ সম্মেলন অনুষ্ঠিত হয়। ব্যাংকের ব্যবস্থাপনা পরিচালক (এমডি) ও সিইও কাজী আলমগীরের সভাপতিত্বে সম্মেলনে অন্যদের মধ্যে বক্তব্য রাখেন বাংলাদেশ ব্যাংকের গভর্নর ফজলে কবির, বিডিবিএলের চেয়ারম্যান ও সাবেক সিনিয়র সচিব মোহাম্মদ মেসবাহউদ্দিন এবং পরিচালক কাজী তরিকুল ইসলাম প্রমুখ।</p>
<p>অনুষ্ঠানে অর্থমন্ত্রী আ হ ম মুস্তফা কামাল দেশের অর্থনীতির খারাপ অবস্থা বর্ণনা দিতে গিয়ে বলেন, এখন দেশের অর্থনীতির একটা খারাপ সময় যাচ্ছে। আমদানি রপ্তানি কমে যাচ্ছে। কোনো দেশেই আমদানি-রপ্তানি সঠিকভাবে হচ্ছে না।</p>
<p>বিশ্ব অর্থনীতি খারাপের দিকে থাকায় বাংলাদেশের কিছু সেক্টরেও এর প্রভাব পড়েছে। তবে আমি আশা করি বছর শেষে এই সেক্টরগুলো আর পিছিয়ে থাকবে না। বছর শেষে আমদানি-রপ্তানির অবস্থা ভালো হয়ে যাবে।অর্থনীতি খারাপ অবস্থার কথা বলতে গিয়ে তিনি ব্যাংকিং খাতের বর্তমান অবস্থাকেও টেনে আনেন।</p>
<p>এ প্রসঙ্গে অর্থমন্ত্রী বলেন, ব্যাংকিং খাতের অবস্থাও খুব ভালো না। ব্যাংক খাতে অনেক ‘মিস মেস’ হয়েছে বলেও তিনি দাবি করেন।</p>
<p>এ প্রসঙ্গে বলেন, মিস মেসের কারণে ব্যাংক খাতে খেলাপি ঋণ বেড়ে গেছে। ব্যাংকগুলো যদি ভালো চলতো, তবে ব্যাংকগুলোকে মার্জ করতে হতো না। এ সময় ব্যাংক কর্মকর্তাদের উদ্দেশে তিনি বলেন, আপনাদের কারণে সংসদে আমাকে গালি শুনতে হচ্ছে।</p>
<p>আপনারা বলেন, এটা কি আমার জন্য হয়েছে। না আপনাদের জন্য? আমি আশা করবো, আমার জন্য নয়, জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের জন্মশতবার্ষিকী উপলক্ষে আপনারা সবাই যার যার দায়িত্ব পালন করবেন। দেশটাকে সোনার বাংলায় রূপান্তরিত করবেন।</p>
<p>বিডিবিএলের কর্মকর্তা-কর্মচারীদের উদ্দেশে অর্থমন্ত্রী আরও বলেন, আপনাদের মধ্যে সবাই খারাপ রয়েছেন তা বলবো না। কিছুসংখ্যক লোক রয়েছে যারা খারাপ। বাংলাদেশ ব্যাংক, কিংবা অর্থ মন্ত্রণালয় তাদের বিরুদ্ধে ব্যবস্থা নেয়ার আগে, নিজেরা নিজেদের বিরুদ্ধে ব্যবস্থা নিন। শাস্তি দিন।</p>
<p>বিশেষ অতিথির বক্তব্যে বাংলাদেশ ব্যাংকের গভর্নর ফজলে কবির বলেন, খেলাপি ঋণ আপনারা কমিয়ে এনেছেন। ৫০ শতাংশ থেকে সেপ্টেম্বর-ডিসেম্বর প্রান্তিকের রিপোর্ট অনুসারে ৩৮ শতাংশে এনেছেন। এটা আরও কমাতে হবে।</p>
<p>পাশাপাশি প্রযুক্তিগত ঝুঁকির প্রতি খেয়াল রাখতে হবে। মূলধন সংরক্ষণ হার ও আমানত বাড়াতে হবে। দেশের অর্থনীতিতে এখন বেসরকারি খাতের প্রবৃদ্ধি কমেছে। বর্তমানে প্রবৃদ্ধি হচ্ছে ৯ দশমিক ৩ শতাংশ আর টার্গেট ছিল ১৩ শতাংশ প্রবৃদ্ধির। সেটা হচ্ছে না। এ বিষয়টা অগ্রাধিকার দিতে হবে।</p>
<p><strong>আমারসংবাদ/এসটিএমএ</strong></p>
</p>

<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- 24bdnews7_sidebar-right-1_AdSense1_1x1_as --
        <ins class="adsbygoogle"
             style="display:inline-block;width:600px;height:90px"
             data-ad-client="ca-pub-4378733213683348"
             data-ad-slot="8844687912"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
-->



<h4 class="content_tags_header">বিষয়: </h4>

<div class="topic_list">
																
<a href="http://www.dailyamarsangbad.com/tag/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/"><strong>
অর্থমন্ত্রী</strong></a>


								 								
</div>




  <div class="shares">
  <div class="fb-save" 
    data-uri="http://www.dailyamarsangbad.com/163011/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%b8/" data-size="large">
  </div>  <div class="addthis_inline_share_toolbox_0qse"></div>
</div>
  
  
  
  
  
   
        
  
  <!------ Two Ad ----------
  
  <div class="row">
   
  <div class="col-md-6">
    <img src="https://via.placeholder.com/300x250" />  
  </div> 
  
  
  <div class="col-md-6">
    <img src="https://via.placeholder.com/300x250" />  
  </div>
    
      
  </div>
  
  
  <!---------- End Two Ad ---------->
  

  <div class="fb-comments" data-href="http://www.dailyamarsangbad.com/163011/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%b8/" data-width="" data-numposts="5"></div>
  
  
  
  
  
  
 
<br/>




<h3 style="border-left: 10px solid #f7931d;padding: 3px;"> আরও পড়ুন </h3>
 								<div class="box-33 ">
				<a href=" http://www.dailyamarsangbad.com/163016/%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%be-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a7%8b-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be/">
									
						<img src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/melaphoto2.jpg" alt="পর্দা নামলো বাণিজ্য মেলার" class="img-responsive">
						
				পর্দা নামলো বাণিজ্য মেলার				</a>
			</div>
			  								<div class="box-33 ">
				<a href=" http://www.dailyamarsangbad.com/162667/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%b9%e0%a6%be%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%b0%e0%a7%8b%e0%a6%ae%e0%a7%87/">
									
						<img src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/shekh-hasina.jpg" alt="রোহিঙ্গাদের সহায়তায় রোমের ১০ লাখ ইউরোর প্রতিশ্রুতি" class="img-responsive">
						
				রোহিঙ্গাদের সহায়তায় রোমের ১০ লাখ ইউরোর প্রতিশ্রুতি				</a>
			</div>
			  								<div class="box-33 margin-right-none">
				<a href=" http://www.dailyamarsangbad.com/162644/%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a6%be%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%81/">
									
						<img src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/mela-as-2.jpg" alt="বাণিজ্য মেলায় বিদায়ের সুর" class="img-responsive">
						
				বাণিজ্য মেলায় বিদায়ের সুর				</a>
			</div>
			  								<div class="box-33 ">
				<a href=" http://www.dailyamarsangbad.com/162568/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%96%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be/">
									
						<img src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/sdfsfsdfsd.jpg" alt="প্রান্তিক খামারিদের ন্যায্য মূল্য দিন: দুগ্ধ খামারিদের প্রতিমন্ত্রী" class="img-responsive">
						
				প্রান্তিক খামারিদের ন্যায্য মূল্য দিন: দুগ্ধ খামারিদের প্রতিমন্ত্রী				</a>
			</div>
			  								<div class="box-33 ">
				<a href=" http://www.dailyamarsangbad.com/162556/%e0%a7%ac%e0%a7%a7-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%a4-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5/">
									
						<img src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/parlament.jpg" alt="৬১ সংস্থার উদ্বৃত্ত অর্থ সরকারি কোষাগারে নিতে বিল পাস" class="img-responsive">
						
				৬১ সংস্থার উদ্বৃত্ত অর্থ সরকারি কোষাগারে নিতে বিল পাস				</a>
			</div>
			  								<div class="box-33 margin-right-none">
				<a href=" http://www.dailyamarsangbad.com/162351/%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87/">
									
						<img src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/tib-as.jpg" alt="বছরে দেশ থেকে পাচার হচ্ছে ২৬৪০০ কোটি টাকা: টিআইবি" class="img-responsive">
						
				বছরে দেশ থেকে পাচার হচ্ছে ২৬৪০০ কোটি টাকা: টিআইবি				</a>
			</div>
			  								<div class="box-33 ">
				<a href=" http://www.dailyamarsangbad.com/162255/%e0%a6%87%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a7%ac%e0%a7%a6%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95/">
									
						<img src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/hilsa-as.jpg" alt="ইলিশের কেজি মাত্র ৬০০ টাকা" class="img-responsive">
						
				ইলিশের কেজি মাত্র ৬০০ টাকা				</a>
			</div>
			  								<div class="box-33 ">
				<a href=" http://www.dailyamarsangbad.com/162018/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%b8%e0%a7%8d/">
									
						<img src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/scan.jpg" alt="চট্টগ্রাম বন্দরে নতুন স্ক্যানার উদ্বোধন" class="img-responsive">
						
				চট্টগ্রাম বন্দরে নতুন স্ক্যানার উদ্বোধন				</a>
			</div>
			  								<div class="box-33 margin-right-none">
				<a href=" http://www.dailyamarsangbad.com/161930/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%b9%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%a3%e0%a6%ab/">
									
						<img src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/fsdfsdf-2.jpg" alt="বন্ধ হয়ে যাচ্ছে গ্রামীণফোনের সিম বিক্রি!" class="img-responsive">
						
				বন্ধ হয়ে যাচ্ছে গ্রামীণফোনের সিম বিক্রি!				</a>
			</div>
			  




    <div id="taboola-below-article-thumbnails"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'alternating-thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
          });
        </script>
        






</div>
    
 
 
 
    
<div class="col-md-4">
    
 <!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newsshomoy1 --
<ins class="adsbygoogle"
     style="display:inline-block;width:274px;height:250px"
     data-ad-client="ca-pub-4378733213683348"
     data-ad-slot="4281570197"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->


<div class="single-cat-height">
                    <div class="single-block">
						
				
					<h2 style="background:#0072bc;color:#fff;text-align:center;font-size: 20px;padding: 5px;">সর্বশেষ সংবাদ</h2>
						
					<div class="details" style="height:400px;overflow-y:scroll">
                                                                        <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/163022/%e0%a6%89%e0%a6%aa%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%9f/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/information-as-1.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/163022/%e0%a6%89%e0%a6%aa%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a6%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%9f/">‘উপমহাদেশের মানদণ্ডে সিটি নির্বাচন ভালো হয়েছে’</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/163019/%e0%a6%87%e0%a6%b8%e0%a6%95%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%b2-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/eskoon-as.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/163019/%e0%a6%87%e0%a6%b8%e0%a6%95%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%b2-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8/">ইসকনের স্টল নিয়ে সমালোচনার ঝড়</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/163016/%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%be-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a7%8b-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/melaphoto2.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/163016/%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a6%be-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a7%8b-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be/">পর্দা নামলো বাণিজ্য মেলার</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/163013/%e0%a6%9c%e0%a6%a8%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a7%9f-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a7%81%e0%a6%9a%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b7/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/koolachash-as.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/163013/%e0%a6%9c%e0%a6%a8%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a7%9f-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a7%81%e0%a6%9a%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b7/">জনপ্রিয় হচ্ছে ‘কুচা’ চাষ</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/163011/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%b8/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2019/12/kamal-1.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/163011/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%aa-%e0%a6%85%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%b8/">অর্থনীতির খারাপ অবস্থা স্বীকার করলেন অর্থমন্ত্রী</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/163008/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/healthminiser-as.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/163008/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87/">‘করোনা ভাইরাস প্রতিরোধে স্বাস্থ্য খাত সজাগ’</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/163006/%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8b%e0%a6%b2%e0%a6%a8%e0%a6%87-%e0%a6%b8/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/amorekush-as.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/163006/%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8b%e0%a6%b2%e0%a6%a8%e0%a6%87-%e0%a6%b8/">বায়ান্নর ভাষা আন্দোলনই স্বাধীনতার প্রেরণা</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/163004/%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a8%e0%a7%8b%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87-%e0%a6%b6%e0%a6%a4%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%87%e0%a6%b0-%e0%a6%a6/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2019/10/awl-as.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/163004/%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a8%e0%a7%8b%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87-%e0%a6%b6%e0%a6%a4%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%87%e0%a6%b0-%e0%a6%a6/">আ.লীগের মনোনয়নে শতমুখের দৌড়ঝাঁপ</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/163000/%e0%a6%86%e0%a6%b6%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%9c%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa-%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/ashkona-as.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/163000/%e0%a6%86%e0%a6%b6%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%9c%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa-%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87/">আশকোনা হজক্যাম্প: কোয়ারেন্টাইন নিয়ে বিতর্ক</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/162998/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%a1%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b2-%e0%a6%af%e0%a7%87%e0%a6%a8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%ab%e0%a6%be/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/ashamonie-as.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/162998/%e0%a6%a1%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%a1%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%b2-%e0%a6%af%e0%a7%87%e0%a6%a8-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%ab%e0%a6%be/">ডিএনডির খাল যেন মৃত্যুফাঁদ</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/162993/%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae-%e0%a6%a8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a7%87%e0%a6%a4%e0%a6%a8%e0%a6%b8%e0%a6%b9/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/finland-as.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/162993/%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae-%e0%a6%a8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a7%87%e0%a6%a4%e0%a6%a8%e0%a6%b8%e0%a6%b9/">সন্তান জন্ম নিলেই বেতনসহ ৭ মাসের ছুটি!</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/162989/%e0%a6%ac%e0%a6%87%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%9c%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%b0/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/boimela-as-2.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/162989/%e0%a6%ac%e0%a6%87%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%9c%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%b0/">বইমেলায় পুরোনো জিনিসের বিনিময়ে মিলছে নতুন বই</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/162986/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b8%e0%a6%ae%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%b0/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/hasina-s.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/162986/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b8%e0%a6%ae%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%b0/">‘দেশের উন্নয়নে যুবসমাজের আইসিটি সম্ভাবনা কাজে লাগান’</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/162983/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a9-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/jubbare-as.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/162983/%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a9-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac/">‘২০২৩ সালের মধ্যেই বঙ্গবন্ধু দ্বিতীয় স্যাটেলাইট উৎক্ষেপণ’</a></h4></div>
                                </div>
                                    
                                                  <div class="media">
                            <div class="media-left"><a href="http://www.dailyamarsangbad.com/162974/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%aa%e0%a7%8b%e0%a6%aa/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/poop-and-hasina-as.jpg" class="lazyload media-object"></a></div><div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/162974/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%aa%e0%a7%8b%e0%a6%aa/">প্রধানমন্ত্রীর সঙ্গে পোপের সাক্ষাৎ</a></h4></div>
                                </div>
                                    
                        						</div>
						
				   <a href="http://www.dailyamarsangbad.com/2020/02/06"><h2 style="background:#0072bc;color:#fff;text-align: right;font-size: 20px;padding: 1px 3px 2px 2px;">সব খবর </h2>
						</a>
						
						
</div>
</div>


<!-------- Video --------->

<div class="row">
                            <div class="col-sm-12">
                                <div class="fb-live">
                                                                    <h2 class="no-margin"><a href="http://www.dailyamarsangbad.com/videos/">ভিডিও</a>
                                    </h2>
                                                                                                                                               <div class="single-block" style="height:320px! important;max-height:500px! important">
                                        <div class="img-box"><a href="http://www.dailyamarsangbad.com/162989/%e0%a6%ac%e0%a6%87%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%9c%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%b0/">
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/boimela-as-2.jpg" class="lazyload img-responsive">
                                
                                <i class="video-icon fa fa-play"></i>
                                
                                </a></div><h4><a href="http://www.dailyamarsangbad.com/162989/%e0%a6%ac%e0%a6%87%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%9c%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%b0/"> বইমেলায় পুরোনো জিনিসের বিনিময়ে মিলছে নতুন বই</a></h4><div class="details">
                                                                                                      
                                <div class="media"><div class="media-left"><a href="http://www.dailyamarsangbad.com/161420/%e0%a6%86%e0%a6%b6%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b2%e0%a7%8b-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a7%a9%e0%a7%aa-%e0%a6%93-%e0%a7%a9%e0%a7%ab%e0%a6%a4%e0%a6%ae-%e0%a6%ac/">
                                    
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/02/lawer-as.jpg" class="lazyload media-object">
                                
                                <i class="video-icon fa fa-play"></i>
                                
                                </a>
                                </div>
                                
                                <div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/161420/%e0%a6%86%e0%a6%b6%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b2%e0%a7%8b-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a7%a9%e0%a7%aa-%e0%a6%93-%e0%a7%a9%e0%a7%ab%e0%a6%a4%e0%a6%ae-%e0%a6%ac/">আশার আলো দেখছেন ৩৪ ও ৩৫তম বিসিএসের নিয়োগবঞ্চিতরা</a></h4></div></div>
                                                                                                   
                                <div class="media"><div class="media-left"><a href="http://www.dailyamarsangbad.com/159537/%e0%a6%ac%e0%a7%81%e0%a6%9d%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%96%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ac/">
                                    
                                <img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/lazyload.jpg" data-src="http://www.dailyamarsangbad.com/wp-content/uploads/2020/01/sadek-as.jpg" class="lazyload media-object">
                                
                                <i class="video-icon fa fa-play"></i>
                                
                                </a>
                                </div>
                                
                                <div class="media-body"><h4 class="media-heading"><a href="http://www.dailyamarsangbad.com/159537/%e0%a6%ac%e0%a7%81%e0%a6%9d%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%96%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ac/">বুঝে শিখে সিনেমা বানাতে বললেন সাদেক সিদ্দিকী</a></h4></div></div>
                                                                   </div>
                                    </div>
                                    <div class="allnews"><a href="http://www.dailyamarsangbad.com/videos/">আরও  
                                    </a></div>
                                </div>
                            </div>
                        </div>


 <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 



</div>



</div>
</div>
<!-- End Middle--->


<!-- Right Side--->
<div class="half-div l-div">  


<img class="rightad" src="https://via.placeholder.com/300x1200" />






</div>
<!----- End Right Side---------->



</div>   


    
</div> 

</div>



<style>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</style>















</main>

<!------- Footer ----------->


<div class="footer_new hidden-print">
	<div class="footer_top">
    	<div class="container">
        	<div class="wrapper">
            	<div class="row">
                	<div class="col-md-6 col-sm-6">
                    	<a href=""><img src="http://www.dailyamarsangbad.com/images/logo-footer.png" border="0" class="img-responsive" style="max-height:38px;"></a>
                    </div>
                    
                    
                    <div class="col-md-6 col-sm-6">
                        
                        
                                        
       <ul class="footer-menu-s"><li id="menu-item-122411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122411"><a href="http://www.dailyamarsangbad.com/about-us/">About Us</a></li>
<li id="menu-item-122410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122410"><a href="http://www.dailyamarsangbad.com/contact-us/">Contact Us</a></li>
<li id="menu-item-122420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122420"><a href="http://www.dailyamarsangbad.com/terms-of-services/">Terms of Services</a></li>
<li id="menu-item-122412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-122412"><a href="http://www.dailyamarsangbad.com/privacy-policy/">Privacy Policy</a></li>
</ul>              
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<footer class="FooterBG" style="background:#0073bc;padding: 20px 0px;color:white;">
    
<div class="container">
<div class="row">
    
    
    
<div class="col-sm-7">
<p class="small">
<span>সম্পাদক ও প্রকাশক: হাশেম রেজা 
<br>
কপিরাইট © ২০১৭ এইচ আর মিডিয়া লিমিটেড এর সকল স্বত্ব সংরক্ষিত।
</span><br>

<i class="fa fa-map-marker"></i>
বার্তা ও বাণিজ্যিক কার্যালয়: ৭১,
মতিঝিল, বা/এ (২য় তলা) ঢাকা-১০০০।
<br>
<abbr title="Phone:"><i class="fa fa-phone"></i> </abbr>
ফোন: পিএবিএক্স- ০২-৯৫৯০৭০২, ৯৫৯০৭০৩
<br/>
<span class="small">
<abbr title="Email:"><i class="fa fa-envelope"></i> </abbr> ই-মেইল:  <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7a1e1b1316031b171b08091b141d181b1e3a1d171b131654191517">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2c4342404542496c4d414d5e015f4d424b4e4d48024f4341">[email&#160;protected]</a> <br>
</span>
</p>
</div>


<div class="col-sm-5 footer-top hidden-print">
<div class="apps">
    
<a href="https://play.google.com/store/apps/details?id=" rel="nofollow" target="_blank"><img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/Android-app-jagonews.png" alt="Android App" title="Android"></a>
<a href="https://itunes.apple.com/us/app/?ls=1&amp;mt=8" rel="nofollow" target="_blank">
<img src="http://www.dailyamarsangbad.com/wp-content/themes/rlsangbad/images/apple-app-jagonews.png" alt="iPhone" title="iPhone">
</a>
</div>

</div>



</div>
</div>


<div class="scroll-top-wrapper hidden-print">
<span class="scroll-top-inner">
<i class="fa fa-2x fa-angle-up"></i>
</span>
</div>


</footer>




<!----------- End Footer -------->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/newdesign/js/scripts.js?ver=1.2" async="async"></script>

<script type="text/javascript">

function replaceBulk( str, findArray, replaceArray ){
  var i, regex = [], map = {}; 
  for( i=0; i<findArray.length; i++ ){ 
    regex.push( findArray[i].replace(/([-[\]{}()*+?.\\^$|#,])/g,'\\$1') );
    map[findArray[i]] = replaceArray[i]; 
  }
  regex = regex.join('|');
  str = str.replace( new RegExp( regex, 'g' ), function(matched){
    return map[matched];
  });
  return str;
}

$(document).ready(function(){
    
 $(".ui-state-default").each(function(){
        var text = $(this).text();
        var link = $("#datepicker").val();
        $(this).attr("href",  "/date/" + link);
        text = replaceBulk( text, ['0','1','2','3','4','5','6','7','8','9'], ['০','১','২','৩','৪','৫','৬','৭','৮','৯']);
        $(this).text(text);
  });
  
 $(".ui-datepicker-year option").each(function(){
        var text = $(this).text();
        text = replaceBulk( text, ['0','1','2','3','4','5','6','7','8','9'], ['০','১','২','৩','৪','৫','৬','৭','৮','৯']);
        $(this).text(text);
  });
  
  /*** Photo Gallery **/
  $(".story-card-33-heading").each(function(){
      
      var img = $(this).attr("data-src");
      
       $(this).hover(function(){
           
    $('.pgallerymain').attr('src', img);
    
     $(this).parent().parent().addClass("slick-active");
     $(this).parent().parent().siblings().removeClass("slick-active");
    
    
    }, function(){
        
    $('.pgallerymain').attr('src', img);
    
     $(this).parent().parent().addClass("slick-active");
     $(this).parent().parent().siblings().removeClass("slick-active");
        
    });
      
      
  });
  
  /*** End Photo **/
 
  
   
});

</script>

<script type='text/javascript' src='http://www.dailyamarsangbad.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html> 